189 Aufrufe
Gefragt in Tabellenkalkulation von
Hallo,

meine Formel
 =SUMME(E12+J12+O12+T12+Y12+AD12+E25+J25+O25+T25+Y25+AD25)/120%
ergibt die Zahl 28.

Wie bitte kann ich das Ergebnis als: 28 % dartstellen?

Vielen Dank!

1 Antwort

0 Punkte
Beantwortet von computerschrat Profi (18.3k Punkte)
Hallo Salvian,

indem du das Formelergebnis surch 100 dividierst und die Zelle als Prozent formatierst.

Gruß
computerschrat
...