Supportnet Computer Supportnet Games Supportnet Kochen Explipedia
Login: guestBesucher online: 216
Supportnet Computerforum
SUPPORT
Home
Forum
Tipps & Infos
Blitz Angebote
Members
Hilfe
Video

TOP THEMEN
SSD Test
Alles über SSDs

Android Tipps
iPad Tipps
Google Tipps
Windows 8 FAQ
Windows 7 FAQ
E-Mail FAQ
Netzwerk FAQ
Festplatten FAQ
Datenrettung FAQ
Bildbearbeitung FAQ

Top iPhone Apps
Computer Einsteiger
Die 5 besten...
Explipedia
Themen
Direktlinks

Neue Einträge
News einsenden News einschicken
Tipps einsenden Tipp einschicken

SN-LINKS

Suche
Befreundete Seiten
Top Seiten

Supportnet/Forum/Mainboard/CPU/RAM



Supportnet/Forum/Mainboard/CPU/RAM
von dengel40 vom 12.07.2009, 17:29 Diese Seite den Supportnet Favoriten hinzufügen  Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden


neues mainboard eingebaut fehler mit netzwerkkarte

 (3566 Hits)

Hallo zusammen
Ich habe folgendes problem, und zwar habe ich mir ein neues board eingebaut mit grafik und netzwerk onboard. Es funzt alles bestens windows aufgespielt, aber sobald ich mein netzwerkabel einstecke wird der bildschirm dunkel und es kommt die meldung kein eingangssignal. Nun habe ich versucht eine externe netzwerkkarte einzubauen und es pasiert das selbe ohne das ich das kabel angestöpselt habe. Weis von euch vieleicht jemand einen Rat.

mfg detlef


Antwort schreiben 50 Bonuspunkte

Antworten...
Antwort 1 von alf-761 vom 12.07.2009, 17:59 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Hallo dengel40

Im BIOS alles richtig eingestellt?

Netzwerkverbindungen alle Konfiguriert, was sagt "ipconfig"?

cu Alf


Antwort noch nicht bewertet Als gute Antwort bewerten
Antwort 2 von Lutz1965 vom 12.07.2009, 18:01 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Zitat:
grafik und netzwerk onboard


Könnte ein Adressenkonflikt sein.


Antwort noch nicht bewertet Als gute Antwort bewerten
Antwort 3 von dengel40 vom 12.07.2009, 18:10 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Im bios ich will es mal hoffen, hab mit der beiliegende CD ein Setup gefahren.
Und was heist adressenkonflikt kann ich da irgend wo nachschauen.


Antwort noch nicht bewertet Als gute Antwort bewerten
Antwort 4 von Lutz1965 vom 12.07.2009, 18:12 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Hallo

schau mal im BIOS was bei GRAFIK alles eingeschaltet ist (AGP or PCI) z. B.


Antwort noch nicht bewertet Als gute Antwort bewerten
Antwort 5 von dengel40 vom 12.07.2009, 18:23 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Dort steht folgendes

Primary Graphics Adapter (PCI)
Allocate IRQ to PCI VGA (Yes)
PCI IDE Bus Master (Disabled)


Antwort noch nicht bewertet Als gute Antwort bewerten
Antwort 6 von Lutz1965 vom 12.07.2009, 19:12 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Zitat:
Primary Graphics Adapter (PCI)


Kannst Du es umstellen auf AGP ?


Antwort noch nicht bewertet Als gute Antwort bewerten
Antwort 7 von dengel40 vom 12.07.2009, 19:21 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Nicht auf AGP aber auf PCI Express Card.

Hab jetzt noch etwas festgestellt, und zwar nach dem ich das netzwerkkabel wieder heraus gezogen habe, kann ich den rechner nicht mit der reset taste starten. Ich muß das netzteil ausschalten bzw. stromstecker ziehen. Nur so bekomme ich den bildschirm wieder zum laufen.


Antwort noch nicht bewertet Als gute Antwort bewerten
Antwort 8 von Lutz1965 vom 12.07.2009, 19:23 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Hallo

dann stelle mal auf PCIe


Antwort noch nicht bewertet Als gute Antwort bewerten
Antwort 9 von dengel40 vom 12.07.2009, 19:26 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

keine veränderung

Antwort noch nicht bewertet Als gute Antwort bewerten
Antwort 10 von dengel40 vom 12.07.2009, 20:40 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

juhu!!!!

Es läuft alles!!!!! es war nicht die grafik auch nicht das netzwek.
sondern das netzteil hat nicht genug strom geliefert.


Antwort noch nicht bewertet Als gute Antwort bewerten
Antwort 11 von Horstilein vom 20.07.2009, 18:47 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Hallo!

Wenn das NW Onboard defekt ist, kann ich eine weitere einbauen und die alte im HM ausschalten, muß natürlich auch den PC neu aufsetzen, da hat ein unwissender herum gepastelt?

Kurz zusammengefasst: Nach einem Kabelbruch an der TeleLeitung lief das Internet nicht mehr, nach hin und her mit der TK wurde ein neues Moden geliefert und das geht auch nicht, ein Verwanter meines Bruders kam mit einem NB vorbei und hat das TK Modem instaliert und da lief es. Die Bestätigung das die NWK Onboard nicht funktioniert (durch Kurzschluß geschossen), neues Mainboard kommt nicht in Frage, daher möchte ich es mit einer neuen NWM versuchen und einfach die Onboard ausschalten!

LG Horst


  • *Threadedit*
    Admininfo: Führ bitte fremde Threads nicht fort indem du eigene Anfragen anhängst.
    Die User werden es dir danken. Siehe FAQ 2, #7


  • Antwort noch nicht bewertet




    Hinweis
    Diese Frage ist schon etwas älter, Sie können daher nicht mehr auf sie antworten. Sollte Ihre Frage noch nicht gelöst sein, stellen Sie einfach eine neue Frage im Forum.

    MACHEN SIE IHRE WEBSITE ATTRAKTIVER
    Sie haben eine eigene Website und wollen Ihre Besucher auf den Supportnet-Service aufmerksam machen? Kopieren Sie einfach den Quellcode in Ihre Seite und jeder Besucher Ihrer Seite kann direkt auf die Supportnet-Datenbank zugreifen.

    My Supportnet


    SUCHE

    Gruppen im Forum
    Betriebsysteme
    Software
    Hardware
    Netzwerk
    Programmierung
    Sonstiges

    Impressum © 1997-2018 Supportnet
    Version: supportware 1.8.230E / 18.10.2010, Startzeit:Fri May 18 11:28:04 2018