Supportnet Computer Supportnet Games Supportnet Kochen Explipedia
Login: guestBesucher online: 212
Supportnet Computerforum
SUPPORT
Home
Forum
Tipps & Infos
Blitz Angebote
Members
Hilfe
Video

TOP THEMEN
SSD Test
Alles über SSDs

Android Tipps
iPad Tipps
Google Tipps
Windows 8 FAQ
Windows 7 FAQ
E-Mail FAQ
Netzwerk FAQ
Festplatten FAQ
Datenrettung FAQ
Bildbearbeitung FAQ

Top iPhone Apps
Computer Einsteiger
Die 5 besten...
Explipedia
Themen
Direktlinks

Neue Einträge
News einsenden News einschicken
Tipps einsenden Tipp einschicken

SN-LINKS

Suche
Befreundete Seiten
Top Seiten

Supportnet/Forum/Mainboard/CPU/RAM



Supportnet/Forum/Mainboard/CPU/RAM
von Viper_33 vom 11.08.2009, 15:47 Diese Seite den Supportnet Favoriten hinzufügen  Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden


Performance-Einbrüche

 (601 Hits)

Hallo Leute,

bei meinem Dell Latitude-Notebook habe ich folgendes Problem:
Grundsätzlich ist der Rechner relativ schnell (4 GB RAM, ist ein halbes Jahr alt). Bei einigen Anwendungen allerdings bricht die Performance des Rechners manchmal vollkommen ein, so dass die gesamte CPU-Auslastung sämtlicher Prozesse extrem ansteigt. Startet man den PC anschließend neu, dauert der Windows-Start super lange und die CPU-Auslastung ist während des gesamten Windows-Starts bei 100%, während sie normalerweise 50% nicht übersteigt). Selbst nachdem alle Programme geladen sind, bleibt die Auslastung bei ca. 5-10% und der Rechner ist extrem langsam.
Abhilfe schafft, den Rechner einmal ganz runterzufahren und dann neu zu starten. Damit ist das Problem erstmal weg, kommt allerdings sporadisch bei diversen Anwednungen wieder.

Nachdem vor 3 Tagen dann die Festplatte den Geist aufgegeben hat, wurde diese ausgetauscht und das Betriebssystem komplett neu aufgesetzt. Ich bin davon ausgegangen, dass das Problem sich damit erledigt haben sollte, allerdings ist es bereits nach einem Tag wieder genau das gleiche.

Ich vermute daher ein Hardware-Problem. Hat hier vielleicht jemand eine Idee, worum es sich handeln könnte (CPU, Mainboard, RAM, Grafikkarte...)? Ist das Verhalten typisch für irgendein Hardware-Teil?

Vielen Dank für die Hilfe!

LG

Florian


Antwort schreiben 50 Bonuspunkte




Hinweis
Diese Frage ist schon etwas älter, Sie können daher nicht mehr auf sie antworten. Sollte Ihre Frage noch nicht gelöst sein, stellen Sie einfach eine neue Frage im Forum.

MACHEN SIE IHRE WEBSITE ATTRAKTIVER
Sie haben eine eigene Website und wollen Ihre Besucher auf den Supportnet-Service aufmerksam machen? Kopieren Sie einfach den Quellcode in Ihre Seite und jeder Besucher Ihrer Seite kann direkt auf die Supportnet-Datenbank zugreifen.

My Supportnet


SUCHE

Gruppen im Forum
Betriebsysteme
Software
Hardware
Netzwerk
Programmierung
Sonstiges

Impressum © 1997-2018 Supportnet
Version: supportware 1.8.230E / 18.10.2010, Startzeit:Fri May 18 11:28:04 2018