Supportnet Computer Supportnet Games Supportnet Kochen Explipedia
Login: guestBesucher online: 231
Supportnet Computerforum
SUPPORT
Home
Forum
Tipps & Infos
Blitz Angebote
Members
Hilfe
Video

TOP THEMEN
SSD Test
Alles über SSDs

Android Tipps
iPad Tipps
Google Tipps
Windows 8 FAQ
Windows 7 FAQ
E-Mail FAQ
Netzwerk FAQ
Festplatten FAQ
Datenrettung FAQ
Bildbearbeitung FAQ

Top iPhone Apps
Computer Einsteiger
Die 5 besten...
Explipedia
Themen
Direktlinks

Neue Einträge
News einsenden News einschicken
Tipps einsenden Tipp einschicken

SN-LINKS

Suche
Befreundete Seiten
Top Seiten

Supportnet/Forum/HW-Sonstiges



Supportnet/Forum/HW-Sonstiges
von EnRoN01 vom 31.03.2011, 17:42 Diese Seite den Supportnet Favoriten hinzufügen  Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden


LED von Lüfter geht nicht mehr ?

 (1156 Hits)

Hallo Leute,

Habe mir letztens ein NZXT Phantom Gehäuse, Motherboard usw bestellt.
Als ich alles angeschlossen hatte, gingen alle schon eingebauten Lüfter,
darunter auch einer von den LED Lüftern, nach 1-2 Std. gingen die LED´s nicht mehr vom Lüfter, aber Lüfter drehte sich noch und alles.

Denkt ihr die LED´s sind einfach irgendwie kaputt gegangen, oder habe ich vllt danach irgendwas falsches eingesteckt oder umgesteckt oder so ?

Danke euch schonmal für eure Antworten.

Gruß Patrick


Antwort schreiben 50 Bonuspunkte

Antworten...
Antwort 1 von Lutz1965 vom 31.03.2011, 17:44 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Hallo

was für Lüfter sind es genau ? Wie angeschlossen ? und was für ein Netzteil hast Du ?

Gruss

Lutz


Antwort noch nicht bewertet Als gute Antwort bewerten
Diese Antwort hat mein Problem gelöst
Antwort 2 von EnRoN01 vom 31.03.2011, 18:21 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Hey Lutz1965

http://www.caseking.de/shop/catalog/Gehaeuse/NZXT/NZXT-Phantom-Serie/NZXT-Phantom-Big-Tower-inkl-NZXT-Hale-PSU-550-Watt-white::15685.html

Das hier habe ich bestellt.
Also NZXT Phantom Gehäuse + mitgeliefertem NZXT HALE 90 SERIES Netzteil.

Der Lüfter wo nicht läuft ist der obere davon.


Antwort noch nicht bewertet
Antwort 3 von Ppan vom 31.03.2011, 19:09 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Hi Patrick,
schließe die Lüfter doch mal in einem anderen PC an. Falls dem Lüfter dort auch kein Licht aufgeht, solltest du reklamieren
Ppan


Antwort noch nicht bewertet


Ähnliche Themen
# Subject Gruppe Datum
6 Alles Lüfter zu langsam?  HW-Sonstiges 02.02.2010
3 Grüne PowerLED gegen blaue LED tauschen  HW-Sonstiges 25.07.2010
21 Lüfter - ganz allgemein  HW-Sonstiges 20.01.2011
1 Lüfter richtig anschließen.  HW-Sonstiges 06.02.2011
7 220-V-Lüfter im PC?  HW-Sonstiges 07.02.2011

Hinweis
Diese Frage ist schon etwas älter, Sie können daher nicht mehr auf sie antworten. Sollte Ihre Frage noch nicht gelöst sein, stellen Sie einfach eine neue Frage im Forum.

MACHEN SIE IHRE WEBSITE ATTRAKTIVER
Sie haben eine eigene Website und wollen Ihre Besucher auf den Supportnet-Service aufmerksam machen? Kopieren Sie einfach den Quellcode in Ihre Seite und jeder Besucher Ihrer Seite kann direkt auf die Supportnet-Datenbank zugreifen.

My Supportnet


SUCHE

Gruppen im Forum
Betriebsysteme
Software
Hardware
Netzwerk
Programmierung
Sonstiges

Impressum © 1997-2010 SupportNet
Version: supportware 1.8.230E / 18.10.2010, Startzeit:Wed Aug 27 20:06:41 2014