Supportnet Computer Supportnet Games Supportnet Kochen Explipedia
Login: guestBesucher online: 206
Supportnet Computerforum
SUPPORT
Home
Forum
Tipps & Infos
Blitz Angebote
Members
Hilfe
Video

TOP THEMEN
SSD Test
Alles über SSDs

Android Tipps
iPad Tipps
Google Tipps
Windows 8 FAQ
Windows 7 FAQ
E-Mail FAQ
Netzwerk FAQ
Festplatten FAQ
Datenrettung FAQ
Bildbearbeitung FAQ

Top iPhone Apps
Computer Einsteiger
Die 5 besten...
Explipedia
Themen
Direktlinks

Neue Einträge
News einsenden News einschicken
Tipps einsenden Tipp einschicken

SN-LINKS

Suche
Befreundete Seiten
Top Seiten

Supportnet/Forum/Security/Viren



Supportnet/Forum/Security/Viren
von doro2010 vom 30.07.2016, 13:20 Diese Seite den Supportnet Favoriten hinzufügen  Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden


Avast Hintergrund Service läuft nicht

 (2369 Hits)

Hallo,

jetzt brauche ich glaube ich doch mal Hilfe, nachdem ich selbst schon alles ausprobiert und Google auch durch habe, allerdings alles ohne Erfolg.

Seit heute spinnt mein Avast rum, ohne das etwas verändert wurde.

Ich habe meinen PC hoch gefahren, gesehen das Avast nicht aktiv ist und bin drauf gegangen, dann hieß es "Avast Hintergrund Service läuft nicht".

Offensichtlich sind 3 Module nicht aktiviert, aktiviere ich sie, passiert aber nichts.

Dann habe ich Avast mir Avastclear im abgesichten Modus deinstalliert, unter Windows/System32/drivers die noch übrig gebliebene aws sys Datei gelöscht, Avst neu herunter geladen, neu installiert.....und wieder das Gleiche.

Ich weiß jetzt nicht mehr was ich noch machen könnte, hat jemand einen Rat für mich ?

Danke schon mal im Voraus.

P.S. Übrigens war meine Internetverbindung (Telekom) heute Nacht wohl unterbrochen (warum auch immer), keine Ahnung ob das etwas damit zutun hat ?


Antwort schreiben 50 Bonuspunkte

Antworten...
Antwort 1 von hallogen vom 30.07.2016, 13:42 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Eine Idee habe ich auch noch nicht aber Avast hat sich bei mir heute schon auf dem 3.PC abgeschaltet. Ich denke es ist ein Avastproblem bei irgendeinem Update.

Antwort noch nicht bewertet Als gute Antwort bewerten
Diese Antwort hat das Problem gelöst!
Antwort 2 von doro2010 vom 30.07.2016, 14:03 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Hallo,

also ich habe keine Ahnung, so ein Problem hatte ich noch nie und ich habe Avast schon seit Jahren auf meinem Rechner und war eigentlich sehr zufrieden damit.

Die Reparaturfunktion hat auch nichts gebracht.
Ich kann machen was ich will, ich bringe es nicht zum Laufen.

Es wäre echt nett, wenn Du Bescheid geben könntest, solltest Du wissen was man tun kann.


Antwort noch nicht bewertet Als gute Antwort bewerten
Antwort 3 von sam333 vom 30.07.2016, 14:37 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Ich hatte in dieser Woche das gleiche Problem.
Allerdings war nach deinstallation, und neu......alles wieder o.k.

Versuch doch mal mit einem anderen Programm avast vom Rechner zu holen.

Ich hatte dafür den " Revo Uninstaller"

Eigentlich sollte das aber egal sein.


Antwort noch nicht bewertet
Antwort 4 von doro2010 vom 30.07.2016, 14:58 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Auch das habe ich versucht...erfolglos :(

Antwort noch nicht bewertet Als gute Antwort bewerten
Antwort 5 von computerschrat vom 30.07.2016, 18:39 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Hallo doro2010,

welche Version von avast läuft bei dir und unter welchem Windows?
Ich kann das Problem hier (zum Glück) nicht nachvollziehen und ich habe avast pro Version 12.1.2272 unter Win10 auf mehreren Rechnern problemlos laufen.

Für den Fall, dass du avast richtig deinstallieren willst, must du das Tool avastclear verwenden, das du hier finden kannst:
https://www.avast.com/de-de/uninstall-utility
Nur das löscht wirklich jeden Rest aus den hinteren Ecken des PCs.

Gruß
computerschrat


Antwort noch nicht bewertet Als gute Antwort bewerten
Antwort 6 von doro2010 vom 30.07.2016, 19:17 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Hallo computerschrat,

also ich habe Win7 und die Version 12.1.12.2272 von Avast.

Bis gestern war alles noch in Ordnung, heute fahre ich den PC hoch
und es funktioniert nicht mehr.

Ich habe Avast etliche Male mit avastclear deinstalliert und hinterher
wieder neu installiert....aber immer wieder das Gleiche :(


Antwort noch nicht bewertet Als gute Antwort bewerten
Antwort 7 von doro2010 vom 31.07.2016, 12:58 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Hallo an Alle,

ich wollte nur Bescheid geben, daß ich soeben Avast wieder erfolgreich installieren konnte...ganz ohne Probleme.

Ich kann jetzt nur tippen, daß Avast gestern irgendwelche (Server?) Probleme hatte.

So ein Problem kann ganz schön Zeit und Nerven kosten, aber nun funktioniert es wieder...gottseidank !! :-)

Danke an die Helfenden !


Antwort noch nicht bewertet Als gute Antwort bewerten
Antwort 8 von joe23 vom 31.07.2016, 13:05 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Es ist ganz einfach,Avast deinstallieren.Dann neu instalieren,aber unbedingt beachten /benutzerinstalallation...auf mittlere Sicherheit und automatische Installation neue Version /Haken raus!!!.
http://www.*Z*/downloads/avast-Free-Antivirus-2016_13010163.html
Avast hat eine Bug und wird ihn bald beheben.


Antwort noch nicht bewertet




Hinweis
Diese Frage ist schon etwas älter, Sie können daher nicht mehr auf sie antworten. Sollte Ihre Frage noch nicht gelöst sein, stellen Sie einfach eine neue Frage im Forum.

MACHEN SIE IHRE WEBSITE ATTRAKTIVER
Sie haben eine eigene Website und wollen Ihre Besucher auf den Supportnet-Service aufmerksam machen? Kopieren Sie einfach den Quellcode in Ihre Seite und jeder Besucher Ihrer Seite kann direkt auf die Supportnet-Datenbank zugreifen.

My Supportnet


SUCHE

Gruppen im Forum
Betriebsysteme
Software
Hardware
Netzwerk
Programmierung
Sonstiges

Impressum © 1997-2015 SupportNet
Version: supportware 1.8.230E / 18.10.2010, Startzeit:Sun Mar 26 22:31:13 2017