Supportnet Computer Supportnet Games Supportnet Kochen Explipedia
Login: guestBesucher online: 323
Supportnet Computerforum
SUPPORT
Home
Forum
Tipps & Infos
Blitz Angebote
Members
Hilfe
Video

TOP THEMEN
SSD Test
Alles über SSDs

Android Tipps
iPad Tipps
Google Tipps
Windows 8 FAQ
Windows 7 FAQ
E-Mail FAQ
Netzwerk FAQ
Festplatten FAQ
Datenrettung FAQ
Bildbearbeitung FAQ

Top iPhone Apps
Computer Einsteiger
Die 5 besten...
Explipedia
Themen
Direktlinks

Neue Einträge
News einsenden News einschicken
Tipps einsenden Tipp einschicken

SN-LINKS

Suche
Befreundete Seiten
Top Seiten

Supportnet/Forum/E-Mail/Outlook



Supportnet/Forum/E-Mail/Outlook
von DrDilewsky vom 29.10.2016, 10:00 Diese Seite den Supportnet Favoriten hinzufügen  Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden


Genau dies ist auch meine Fehlermeldung

 (422 Hits)

2. Der Host "POP3" wurde nicht gefunden. Überprüfen Sie die Angabe des Servernamens. Konto: ´POP3´, Server: ´POP3´, Protokoll: POP3, Port: 110, Secure (SSL): Nein, Socketfehler: 11001, Fehlernummer: 0x800CCC0D Kann mir jemand dazu was sagen? Das ist die Original-Fehlermeldung. Kann damit überhaupt nichts anfangen MfG Jürgen W.
  • Zitat:
    Admininfo: bitte vermeide Mehrfachanfragen in verschiedenen, bzw. gleichen Gruppen. Siehe FAQ2.


  • Antwort schreiben 50 Bonuspunkte

    Antworten...
    Antwort 1 von computerschrat vom 29.10.2016, 10:25 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

    Hallo Jürgen,

    du hast in den Kontoeinstellungen zwar die verschlüsselte Übertragung gewählt, aber das falsche Port eingetragen.

    Öffne in Outlook die Kontoeinstellungen mit Klick auf
    Datei -> Information -> Kontoeinstellungen -> erneut Kontoeinstellungen -> Tab:E-Mail
    Klicke das betroffene Konto an und dann auf "Ändern"
    Anschließend gehe auf "Weitere Einstellungen" -> Erweitert
    Achte hier darauf, dass für POP3 und SMTP jeweils verschlüsselte Übertragung gewählt ist und trage die Port Nummern ein, die für verschlüsselte Verbindungen bei deinem Mail-Provider gültig sind.

    Falls du die richtigen Port nicht kennst versuch es mit Port 995 für POP3 und Port 465 für SMTP. Wenn es mit diesen Ports nicht klappt, schau in dieser Liste nach:

    http://www.patshaping.de/hilfen_ta/pop3_smtp.htm

    Gruß
    computerschrat


    Antwort noch nicht bewertet Als gute Antwort bewerten
    Diese Antwort hat mein Problem gelöst
    Antwort 2 von computerschrat vom 29.10.2016, 10:28 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

    Nochmal hallo,

    ich sehe gerade, dass ich die Fehlermeldung falsch gelesen habe. SSL war bei dir ausgeschaltet, dann ist Port 110 richtig. Sorry für die damit eventuell gestiftete Verwirrung.
    Allerdings haben seit geraumer Zeit nahezu alle Provider auf verschlüsselte Übertragung gesetzt.
    Vielleicht ist aber auch einfach der falsche POP3 Server eingetragen. Schau in der oben verlinkten Liste nach und such nach deinem Provider. Die Daten dort trägst du dann in den Kontoeinstellungen ein.

    Gruß
    computerschrat


    Antwort noch nicht bewertet Als gute Antwort bewerten
    Diese Antwort hat mein Problem gelöst
    Antwort 3 von Flupo vom 29.10.2016, 11:36 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

    Es gibt kaum noch Mailprovider, bei denen die Übertragung unverschlüsselt stattfindet. Die 110 ist deshalb mit hoher Wahrscheinlichkeit falsch.
    Wenn du uns deinen Provider nennst, können wir dir das auch genau sagen.

    Gruß Flupo


    Antwort noch nicht bewertet Als gute Antwort bewerten
    Diese Antwort hat mein Problem gelöst
    Antwort 4 von DrDilewsky vom 30.10.2016, 15:20 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

    outlook enpress.

    Danke


    Antwort noch nicht bewertet
    Antwort 5 von Pro_Wider vom 30.10.2016, 16:38 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

    Outlook Express ist nicht dein Provider
    der Provider ist der Anbieter bei dem du deine Mails abholst, z.b.: web.de, gmx, gmail, etc...


    Antwort noch nicht bewertet
    Antwort 6 von computerschrat vom 30.10.2016, 18:13 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

    Hallo Jürgen,

    dein Provider ist am hinteren Teil deiner E-Mail Adresse erkennbar. Eine E-Mail Adresse enthält immer einen teil @xxxx.yy

    Poste mal hier diesen Teil, bitte nicht deine gesamte E-Mail Adresse. Alles, was vor dem @ steht, lass hier weg. Alles, was dahinter steht poste hier. Dann wissen wir, wer der Provider ist und können dir die richtigen Einstellungen für Outlook Express sagen.

    Gruß
    computerschrat


    Antwort noch nicht bewertet Als gute Antwort bewerten
    Diese Antwort hat mein Problem gelöst
    Antwort 7 von DrDilewsky vom 30.10.2016, 19:34 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

    @netcologne.de

    Antwort noch nicht bewertet
    Antwort 8 von oeistnichtmehrda vom 30.10.2016, 20:10 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

    Hallo, was hast du für ein System, OE ist schon lange tot?
    E-Mail-Konfiguration
    Kannst du mit Windows Live POP3 versuchen.
    Aber die Ports etc. sollten passen.

    Alternativ eine portable Version von Thunderbird testen- die muss nicht installiert werden.
    Sollte was dem Windows XYZ fehlen, wird es durch entsprechende Fehlermeldungen moniert.

    Gruß


    Antwort noch nicht bewertet
    Antwort 9 von computerschrat vom 30.10.2016, 21:22 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

    Hallo Jürgen,

    hier findest du die erforderlichen Einstellungen für Netcologne:
    https://www.netcologne.de/privatkunden/hilfe/telefon-internet/wicht...

    Und hier siehst du, wie du die Einstellungen bei Outlook Express machen kannst.
    http://explipedia.de/googlemail-in-outlook-express-einrichten/
    Du musst nur die im Artikel verwendeten Daten (POP3 Server, SMTP Server, Port-Nummern für POP3 und SMTP) ) durch die entsprechenden Daten von Netcologne ersetzen.


    Gruß
    computerschrat


    Antwort noch nicht bewertet Als gute Antwort bewerten
    Diese Antwort hat mein Problem gelöst




    Hinweis
    Diese Frage ist schon etwas älter, Sie können daher nicht mehr auf sie antworten. Sollte Ihre Frage noch nicht gelöst sein, stellen Sie einfach eine neue Frage im Forum.

    MACHEN SIE IHRE WEBSITE ATTRAKTIVER
    Sie haben eine eigene Website und wollen Ihre Besucher auf den Supportnet-Service aufmerksam machen? Kopieren Sie einfach den Quellcode in Ihre Seite und jeder Besucher Ihrer Seite kann direkt auf die Supportnet-Datenbank zugreifen.

    My Supportnet


    SUCHE

    Gruppen im Forum
    Betriebsysteme
    Software
    Hardware
    Netzwerk
    Programmierung
    Sonstiges

    Impressum © 1997-2015 SupportNet
    Version: supportware 1.8.230E / 18.10.2010, Startzeit:Thu Apr 27 08:45:35 2017