Supportnet Computer Supportnet Games Supportnet Kochen Explipedia
Login: guestBesucher online: 228
Supportnet Computerforum
SUPPORT
Home
Forum
Tipps & Infos
Blitz Angebote
Members
Hilfe
Video

TOP THEMEN
SSD Test
Alles über SSDs

Android Tipps
iPad Tipps
Google Tipps
Windows 8 FAQ
Windows 7 FAQ
E-Mail FAQ
Netzwerk FAQ
Festplatten FAQ
Datenrettung FAQ
Bildbearbeitung FAQ

Top iPhone Apps
Computer Einsteiger
Die 5 besten...
Explipedia
Themen
Direktlinks

Neue Einträge
News einsenden News einschicken
Tipps einsenden Tipp einschicken

SN-LINKS

Suche
Befreundete Seiten
Top Seiten

Supportnet/Forum/PC-Sonstiges



Supportnet/Forum/PC-Sonstiges
von ottomaus vom 26.12.2016, 14:06 Diese Seite den Supportnet Favoriten hinzufügen  Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden


Hi ich habe mal ne frage

 (514 Hits)

habe einen medionrechner mit Phoenix awardbios und kann das floppy nicht einschalten. Alles andere habe ich zugriff. habe auch neueres biosupdate versucht zu laden geht auch nicht. wer kann mir weiter helfen. bei win 7 Erstinstallation war es aber da. nun nicht mehr.
vielen dank im vorraus

ottomaus


Antwort schreiben 50 Bonuspunkte

Antworten...
Antwort 1 von computerschrat vom 26.12.2016, 16:38 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Hallo ottomaus,

zuerst prüfe im BIOS, ob das Floppy Laufwerk aktiviert ist. Du findest die Floppy unter den standard CMOS Features. Hier sollte Drive A auf 1.44M, 3.5" und der Floppy 3 Mode auf disabled stehen.

Dann schließlich gibt es noch eine mögliche Abhilfe im BIOS. Suche unter Power Management nach dem HPET Support und setze den auf disabled. Auch das ist in diesem Zusammenhang eine häufig erwähnte Lösungsmöglichkeit.

Wenn das noch nicht die Lösung ist, deaktiviere versuchsweise deinen Virenscanner, der könnte das Laufwerk blockieren.

Gruß
computerschrat


Antwort noch nicht bewertet Als gute Antwort bewerten
Diese Antwort hat mein Problem gelöst
Antwort 2 von ottomaus vom 27.12.2016, 22:11 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

ich möchte mich bedanken für den guten rat aber er hat mir leider nicht geholfen. alle bediehnfelder die ich bediehnen kann sind im bios gelb hinterlegt. blos beim floppy ist es nicht so.wenn ich da hin möchte überspringt er ins nächste Feld. habe auch deine Anweisung befolgt aber ich kann das floppy nicht zu schalten. habe es auch aus der regedit gelöscht wie beschrieben aber auch nach Neustart keine veränserung.

möchte mich aber trotzdem für die hilfe bei dir bedanken, wünsche dir noch ein gesundes neues jahr.
mfg ottomaus


Antwort noch nicht bewertet




Hinweis
Diese Frage ist schon etwas älter, Sie können daher nicht mehr auf sie antworten. Sollte Ihre Frage noch nicht gelöst sein, stellen Sie einfach eine neue Frage im Forum.

MACHEN SIE IHRE WEBSITE ATTRAKTIVER
Sie haben eine eigene Website und wollen Ihre Besucher auf den Supportnet-Service aufmerksam machen? Kopieren Sie einfach den Quellcode in Ihre Seite und jeder Besucher Ihrer Seite kann direkt auf die Supportnet-Datenbank zugreifen.

My Supportnet


SUCHE

Gruppen im Forum
Betriebsysteme
Software
Hardware
Netzwerk
Programmierung
Sonstiges

Impressum © 1997-2015 SupportNet
Version: supportware 1.8.230E / 18.10.2010, Startzeit:Fri Sep 22 13:37:38 2017