Supportnet Computer Supportnet Games Supportnet Kochen Explipedia
Login: guestBesucher online: 208
Supportnet Computerforum
SUPPORT
Home
Forum
Tipps & Infos
Blitz Angebote
Members
Hilfe
Video

TOP THEMEN
SSD Test
Alles über SSDs

Android Tipps
iPad Tipps
Google Tipps
Windows 8 FAQ
Windows 7 FAQ
E-Mail FAQ
Netzwerk FAQ
Festplatten FAQ
Datenrettung FAQ
Bildbearbeitung FAQ

Top iPhone Apps
Computer Einsteiger
Die 5 besten...
Explipedia
Themen
Direktlinks

Neue Einträge
News einsenden News einschicken
Tipps einsenden Tipp einschicken

SN-LINKS

Suche
Befreundete Seiten
Top Seiten

Supportnet/Forum/DSL



Supportnet/Forum/DSL
von diplompsycho vom 29.06.2017, 21:20 Diese Seite den Supportnet Favoriten hinzufügen  Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden


Eine FritzBox lt. Telekom angeblich defekt, die zweite auch?!

 (342 Hits)

Guten Abend,
seit mehr als 1 Woche haben wir privat kein Internet mehr übers
Festnetz. Das Telefonieren geht weiterhin, aber es gibt kein DSL
mehr. Bei unserer FritzBox3130 leuchtet nur noch die Power-Lampe,
die anderen Lampen incl. DSL sind aus. Alle paar Sekunden blitzen
mal die anderen Lampen kurz auf, gehen aber sofort wieder aus.
Daraufhin hatte ich die Box 1 Minute ausgeschaltet, aber es half
nichts. Einen Resetknopf gibt es bei dem Modell nicht. Die Hotline der
Telekom konnte keinen Fehler feststellen. Dann kam ein Techniker der
Telekom, mass die Leitung durch und meinte bis zur Telefonbuchse in
der Wand wäre alles okay. Das Problem könne nur an der FritzBox
liegen. Jetzt habe ich eine gebrauchte FritzBox7113 besorgt. Diese
war bis vor ca. 1 Jahr in Betrieb und funktionierte immer einwandfrei.
Diese habe ich jetzt in der Wohnung angeschlossen. Ergebnis: das
gleiche wie bei der FritzBox3130. Die Powerlampe leuchtet, alle
anderen incl. DSL blitzen nur gelegentlich mal kurz auf. Dann habe ich
alle Kabel ausgetauscht, auch ohne Erfolg. Das einzige was ich nicht
ausgetauscht war der Splitter. Aber den habe ich mal überbrückt mit
einem Kabel direkt von der Telefonbuchse in der Wand bis zu der
FritzBox. Half auch nichts. Jetzt bin ich erst mal ratlos.
Hat jemand einen Tipp?
Danke im Voraus!


Antwort schreiben 50 Bonuspunkte

Antworten...
Antwort 1 von aoltiscaligmx vom 29.06.2017, 22:20 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Hallo, ohne dem Splitter wird ja die Box an einem IP basierten Anschluss gefahren, also teste mal einen anderen Splitter oder diesen woanders checken.


Gruß


Antwort noch nicht bewertet
Antwort 2 von diplompsycho vom 30.06.2017, 11:32 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Okay, danke für den Tipp!

Antwort noch nicht bewertet
Antwort 3 von HansBox vom 30.06.2017, 14:02 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Zitat:
Alle paar Sekunden blitzen mal die anderen Lampen kurz auf, gehen aber sofort wieder aus.
klingt aber tatsächlich nach einem Defekt, das ist kein normales Verhalten der Box.


Antwort noch nicht bewertet
Antwort 4 von diplompsycho vom 01.07.2017, 13:53 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Das Aufblitzen war auch der Fall bei der neueren Box, die ich dann
angeschlossen habe.
Gestern habe ich dann eine fast nagelneue O2-Box angeschlossen.
Da blinkte dann die DSL-Lampe immer auf. Schließlich habe ich einen
Werksreset an dieser Box durchgeführt. Und siehe da: plötzlich
leuchtete die DSl-Lampe konstant. Als nächstes habe ich dann die
O2-Box wieder abgenommen und die alte, mutmaßlich defekte
FritzBox angeschlossen. Seltsamerweise funktionierte diese dann
auch wieder und seitdem ist alles okay.
Der ganze Vorfall ist mir weiterhin ein Rätsel.
Vermutungen, woran es lag:
1) Die alte FritzBox hatte einen Wackelkontakt?!
2) Durch den Werksreset, den ich mit der zwischenzeitlich
angeschlossenen O2-Box vornahm, wurde die DSL-Verbindung
wieder repariert? (der Telekom-Techniker hatte ja erklärt, dass bis zu
der Telefonbuchse in der Wand alles okay war)
3) Alle Kabel hatte ich zwischendurch mal ausgetauscht und gestern,
schlussendlich, dann wieder zurückgetauscht. Mit einer Ausnahme:
das Stromkabel von der alten FritzBox zur Steckdose ist ein neues.
Vermutung: das alte Stromkabel war schlecht abgeschirmt und hatte
die DSL-Verbindung gestört?!
4) Es lag, entgegen der Aussage des Technikers, doch eine Störung
an der DSL-Leitung vor. Und diese wurde dann zwischen vorgestern
und gestern repariert?
Alle 4 Vermutungen kommen mir recht unwahrscheinlich vor. Aber
was könnte sonst die zwischenzeitliche Störung verursacht haben?


Antwort noch nicht bewertet
Antwort 5 von Unglaublich_1 vom 01.07.2017, 22:12 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Hallo , ich tippe auf 4-tes .
Bei mir hat es fast 4 Wochen gedauert , bis die Telekom
endlich das DSL zuschaltete(nach Beginn des Vertrages !).
Dazwischen hatte ich etliche Telefonate :
"...... die Fritzbox ...blablabla"
.....nix war mit der Fritzbox...alles OK

Es war ein Software(Konfiguration ?)-Fehler bei der Telekom !


Antwort noch nicht bewertet




Hinweis
Diese Frage ist schon etwas älter, Sie können daher nicht mehr auf sie antworten. Sollte Ihre Frage noch nicht gelöst sein, stellen Sie einfach eine neue Frage im Forum.

MACHEN SIE IHRE WEBSITE ATTRAKTIVER
Sie haben eine eigene Website und wollen Ihre Besucher auf den Supportnet-Service aufmerksam machen? Kopieren Sie einfach den Quellcode in Ihre Seite und jeder Besucher Ihrer Seite kann direkt auf die Supportnet-Datenbank zugreifen.

My Supportnet


SUCHE

Gruppen im Forum
Betriebsysteme
Software
Hardware
Netzwerk
Programmierung
Sonstiges

Impressum © 1997-2015 SupportNet
Version: supportware 1.8.230E / 18.10.2010, Startzeit:Fri Dec 8 16:26:13 2017