Supportnet Computer Supportnet Games Supportnet Kochen Explipedia
Login: guestBesucher online: 254
Supportnet Computerforum
SUPPORT
Home
Forum
Tipps & Infos
Blitz Angebote
Members
Hilfe
Video

TOP THEMEN
SSD Test
Alles über SSDs

Android Tipps
iPad Tipps
Google Tipps
Windows 8 FAQ
Windows 7 FAQ
E-Mail FAQ
Netzwerk FAQ
Festplatten FAQ
Datenrettung FAQ
Bildbearbeitung FAQ

Top iPhone Apps
Computer Einsteiger
Die 5 besten...
Explipedia
Themen
Direktlinks

Neue Einträge
News einsenden News einschicken
Tipps einsenden Tipp einschicken

SN-LINKS

Suche
Befreundete Seiten
Top Seiten

Supportnet/Forum/Windows 10



Supportnet/Forum/Windows 10
von Olli071 vom 12.11.2017, 10:03 Diese Seite den Supportnet Favoriten hinzufügen  Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden


Keine Installationen mehr möglich unter WIN10

 (207 Hits)

Hallo,

seit kurzem kann ich keinerlei Installationen mehr durchführen. Ich habe Windows 10 64bit. Diese werden immer abgebrochen und es kommt eine Meldung in der ich wiederholen, ignorieren oder abbrechen anklicken kann. Es funktioniert nur abbrechen. Die Installation wird abgebrochen.

Kann das evtl. mit dem Virenscanner (Bitdefender) zu tun haben?

Wie kann ich denn das Problem nur lösen?


Antwort schreiben 50 Bonuspunkte

Antworten...
Antwort 1 von DeadEnd vom 12.11.2017, 10:42 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Hallo!

Entweder dein (UEFI-)BIOS mit dem (Hersteller-)gespeicherten Systemlizenzcode wurde korrumpiert, oder deine Systemkopie ist eine Raubkopie, bzw. wurde zu oft installiert und wird nun abgelehnt!
Von dem Thema können unzählige "Windows-10-Schnäppchen"-Käufer eine ganzes Lamento trällern, denn allzu häufig werden diese saugünstigen Lizenzcodes X-tausendfach weiterverkauft,....und dann ist bei MS schnell Schluss mit Lustig! :-(


Antwort noch nicht bewertet
Antwort 2 von Meldung vom 12.11.2017, 12:29 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Zitat:
und es kommt eine Meldung
und diese Meldung lautet?


Antwort noch nicht bewertet
Antwort 3 von Olli071 vom 12.11.2017, 19:43 Mißbrauch, Beleidigungen und Blödsinn den Moderatoren melden

Problem gelöse, hatte mit dem Virenscanner zu tun. Abgeschaltet und schon ging es !

DANKE


Antwort noch nicht bewertet
Diese Antwort hat das Problem gelöst!




Antwort schreiben
    Bitte einen 'Nickname' wählen.
Nickname:*
    (eMail-Adresse wird nicht veröffentlicht.)
eMail:
Nachricht: Ich möchte bei Antworten benachrichtigt werden.
    Hilfe zur Beitragsformatierung gibts [hier]
                   
Antwort:*
  Die Nutzungsbedingungen habe ich gelesen und akzeptiert.

MACHEN SIE IHRE WEBSITE ATTRAKTIVER
Sie haben eine eigene Website und wollen Ihre Besucher auf den Supportnet-Service aufmerksam machen? Kopieren Sie einfach den Quellcode in Ihre Seite und jeder Besucher Ihrer Seite kann direkt auf die Supportnet-Datenbank zugreifen.

My Supportnet


SUCHE

Gruppen im Forum
Betriebsysteme
Software
Hardware
Netzwerk
Programmierung
Sonstiges

Impressum © 1997-2015 SupportNet
Version: supportware 1.8.230E / 18.10.2010, Startzeit:Sun Nov 12 22:19:35 2017